{ lib, pkgs, mkTrivialModule, ... }:
with lib;

mkTrivialModule {

  environment.systemPackages = with pkgs; [
    git
    nixUnstable
  ];

}