Skip to content
Snippets Groups Projects
dev-haskell.nix 150 B
{ pkgs, ... }:

{
  environment.systemPackages = with pkgs; [
    stack
    haskell-ide-engine
    ormolu
    haskellPackages.hoogle
    ghcid
  ];
}